کد خبر: 309284تاریخ انتشار : ۱۸:۳۷:۵۶ - یکشنبه ۱۷ آذر ۱۳۹۸

تیمی از محققان امنیتی از آسیب‌پذیری جدیدی در سیستم عامل‌های لینوکس و شبه Unix شامل FreeBSD، OpenBSD، macOS ، iOS و اندروید پرده برداشتند که به مهاجمان از راه دور اجازه جاسوسی و مداخله در اتصالات رمزنگاری شده VPN را می‌دهد.

این آسیب‌پذیری به شناسه CVE-۲۰۱۹-۱۴۸۹۹ در پشت شبکه سیستم عامل‌های متعددی واقع شده است و در هر دو جریان‌های TCP IPv۴ و IPv۶ امکان بهره برداری دارد.

www.dustaan.com کشف باگ جدید در سیستم عاملهای لینوکس و IOS

۰/۵ ( ۰ نظر )




پربیننده ترین مطالب روز

به اشتراگ بگذارید!
  تلگرام لینکداین توئیتر پینترست واتس آپ کلوب فیسبوکــ فیسنما

برچسب ها

انتشار یافته : ۰
 

شما می توانید دیدگاه خود را در خصوص پست بالا برای نمایش در سایت در کادر زیر وارد کنید.

 

نظراتی که حاوی توهین و افترا باشد، تایید نخواهند شد.